<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=1024"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी</title>
<meta name="description" content="आज नांदेड, मनमाड, औरंगाबाद ठिकठिकाणी अशा रेड्यांची झुंज लावली गेली. IBN Lokmat is now News18 Lokmat." />
<meta name="keywords" content="%e0%a4%af%e0%a4%ae%e0%a4%a6%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a5%80%e0%a4%af%e0%a4%be,%e0%a4%b0%e0%a5%87%e0%a4%a1%e0%a5%87-fights, IBN Lokmat"/>
<meta name="news_keywords" content="%e0%a4%af%e0%a4%ae%e0%a4%a6%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a5%80%e0%a4%af%e0%a4%be,%e0%a4%b0%e0%a5%87%e0%a4%a1%e0%a5%87-fights, IBN Lokmat">
<meta property="og:title" content="यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी" />
<meta property="og:description" content="आज नांदेड, मनमाड, औरंगाबाद ठिकठिकाणी अशा रेड्यांची झुंज लावली गेली. IBN Lokmat is now News18 Lokmat." />
<meta property="og:url" content="http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html"/>
<meta property="og:image" content="http://static.lokmat.news18.com/ibnlokmat/uploads/2017/10/YAMDWITIYA.transfer.2jpg.jpg"/>  
<meta name="twitter:image" content="http://static.lokmat.news18.com/ibnlokmat/uploads/2017/10/YAMDWITIYA.transfer.2jpg.jpg"/> 
<meta property="og:type" content="website"/>
<meta property="og:name" content="news18lokmat.com"/>
<meta property="og:site_name" content="News18 Lokmat"/>
<meta property="og:locale" content="mr_IN" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@News18lokmat">
<meta name="twitter:title" content="यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी">
<meta name="twitter:description" content="आज नांदेड, मनमाड, औरंगाबाद ठिकठिकाणी अशा रेड्यांची झुंज लावली गेली. IBN Lokmat is now News18 Lokmat.">
<meta name="twitter:url" content="http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html">
<meta property="fb:pages" content="163061003704422" />
<meta property="fb:page_id" content="163061003704422"/>
<link rel="icon" type="image/ico" href="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/news18lokmat/favicon.ico" />
<link rel="canonical" href="http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html"/>
<link rel="publisher" href="https://plus.google.com/+News18Lokmat" />
<link href="http://lokmat.news18.com/css/style-min.css?v=1.3" rel="stylesheet" type="text/css" media="all"/> 
<link href="http://lokmat.news18.com/css/flexslider-min.css?v=1.1" rel="stylesheet" type="text/css" media="all"/>
<script src="http://lokmat.news18.com/js/jquery-min.js?v=1.1" type="text/javascript"></script>
<script type="text/javascript" src="http://lokmat.news18.com/js/ibnlokmat-min.js?v=1.1"></script>
<meta http-equiv="refresh" content="300">
<link rel="amphtml" href="http://lokmat.news18.com/amp/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html"/>
<!-- Begin Webpage Schema.org -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "name": "यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी",
    "description": "आज नांदेड, मनमाड, औरंगाबाद ठिकठिकाणी अशा रेड्यांची झुंज लावली गेली. IBN Lokmat is now News18 Lokmat.",
    "url" : "http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html",
    "publisher": {
        "@type": "Organization",
        "name": "News18 Lokmat",
        "url" : "http://lokmat.news18.com/",
        "logo" : {
        	"@type": "ImageObject",
            "contentUrl": "http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/news18lokmat.png"
        }
    }
}
</script>
<!-- End Webpage Schema.org -->
<!-- Begin GA Tag -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-156703-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- End GA Tag -->
<!-- Begin comScore Tag -->
<script>
var _comscore;
function compscoreHit(){
	_comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6683813" });
	(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
	})();
}
compscoreHit();
</script>
<noscript> 
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /> 
</noscript> 
<!-- End comScore Tag -->
<!-- Begin googletagservices Tag -->
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<!-- End googletagservices Tag -->

<!-- Begin _w18userinfo Tag -->
<script type='text/javascript'>
	function _w18setuserbehaviour(){
		//_w18userinfo
		var i, x, y, cl = document.cookie.split(';');
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			   x = cl[i].substr(0, cl[i].indexOf('='));
			   y = cl[i].substr(cl[i].indexOf('=') + 1);
			   x = x.replace(/^\s+|\s+$/g, '');         
			   if (x == '_w18userinfo') {
					   _w18userinfo_out._w18userinfo = unescape(y);
					   c = c + 1
			   }
				if (c == 1) {break;}
		}
		if(c==1){
			   var contact = JSON.parse(_w18userinfo_out._w18userinfo);             
			   for (var item in contact) {
					   googletag.pubads().setTargeting(item,contact[item]); 
			   }
		}
	}
</script>
<!-- End _w18userinfo Tag -->

	<!--BEGIN FIRSTIMPRESSION TAG -->
	<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 6950, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
	<!-- END FIRSTIMPRESSION TAG -->

</head>
<body><script>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</script>	<!--<div class="top-add" id="headerAds728x90" style="background: #f3f3f3; padding: 6px 0px;"></div>-->
<style>
.nav-items li.for-logo img {
    width: 62px;
    margin-top: 2px;
    height: 40px;
}
.ftr-logo img {
    width: 62px;
}
@media screen and (max-width:650px){
	.mbl-logo {
		text-align: center;
		margin-top: 3px;
	}
}
.logo {
    width: 300px;
	text-align:left;
}
.lng {
 
   /*  margin-left: 15px; */
}
.lng a {
    color: #111;
    margin-right: 5px;
    height: 20px;
    line-height: 22px;
    border: 1px solid #a0a09e;
    padding: 0 5px;
    display: inline-block;
}
.marathi_lang {
    color: #fff;
    background: #b70304;
    border: 1px solid #b70304;
	margin-right: 5px;
    height: 20px;
    line-height: 22px;
	padding: 0 5px;
    display: inline-block;
}
.date_header {
	color: #757575;
    float: left;
    left: 10px;
    position: absolute;
    text-align: left;
    top: 42px;
    width: 70px;
    font-size: 13px;
    text-transform: uppercase;
    line-height: 11px;
    margin-left: 150px;
}
</style>


	<!-- globan top[ strip start -->
	<style>
		.glbl-nav { height: 30px;line-height: 30px;border-top: 3px solid #e1261d;width: 100%; background: #f5f5f5; position:relative; z-index:1	}
		.tplng-strip{width:calc(100% - 180px)}
		.tplng-strip li{float:left; margin:0 12px;  position:relative;font-family: 'googlefont',Arial; font-size:13px; font-weight:bold}
		.tplng-strip li:first-child{ margin-left:0px}
		.tplng-strip li a{ display:inline-block; color:#666}
		.tplng-strip li span{display:none;  background:#414141; height:20px; line-height:20px; font-size:12px; color:#fff; padding:0 12px; border-radius:3px; position:absolute;top: 28px;left:0px; font-family:arial; text-transform:uppercase}
		.tplng-strip li span:before{content: ""; border-top: 6px solid #414141; border-left: 6px solid transparent; display: block; position: absolute; top: -3px; left: 14px; transform: rotate(-45deg);}
		.tplng-strip li:hover span{display:block;}
		.tplng-strip li:hover a{color:#000}
		.tplng-strip li.act a{color:#e1261d}
		@media screen and (max-width:768px){
			.tplng-strip li {margin: 0 10px;}
			.glbl-nav-r{ display:none}
		}
	</style>
	<div class="glbl-nav"> 
		<section> 
			
			
			<ul class="tplng-strip fleft">
				<li class="act"><a href="javascript:;" >मराठी</a><span>Marathi</span></li>
									<li><a href="http://www.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">English</a><span>English</span></li>
									<li><a href="https://hindi.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">हिन्दी</a><span>Hindi</span></li>
									<li><a href="http://bengali.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">বাংলা</a><span>Bengali</span></li>
									<li><a href="https://gujarati.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">ગુજરાતી</a><span>Gujarati</span></li>
									<li><a href="https://tamil.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">தமிழ்</a><span>Tamil</span></li>
									<li><a href="https://kannada.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" >ಕನ್ನಡ</a><span>Kannada</span></li>
									<li><a href="https://punjab.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" >ਪੰਜਾਬੀ</a><span>Punjabi</span></li>
									<li><a href="http://urdu.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">اردو</a><span>Urdu</span></li>
				 					
			</ul> 
	 	</section> 
	</div>
	<!-- global top stripe end -->


<header class="clearfix">

	<div class="logo fleft">
		<a href="http://lokmat.news18.com/" title="News18 Lokmat Official Website">
			<img alt="News18 Lokmat Official Website" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/news18lokmat.png"/>
		</a>
		<div class="clearfix">
			<div class="date_header">
				monday, march 12, 2018			</div>

			
			<!--<div class="lng fleft">
				<span class="active">मराठी</span> 
				<a title="News18" href="http://www.news18.com/" target="_blank">
					ENGLISH				</a>
				<a title="News18 Hindi" href="http://hindi.news18.com/" target="_blank">
					हिंदी				</a>
			</div>-->
		</div>
	</div>
	<div class="fright">
		<div id="headerAds728x90" style="margin-top: 20px;"></div>
	</div>
</header>

<nav class="clearfix">
	<div class="nav-in clearfix">
		<div class="lng-mbl">			
			<style>
				@media screen and (max-width:650px){
					.lng-mbl{width: 100%; box-sizing: border-box; padding: 10px 10px;} 
					.lng-mbl a {float:left; margin-bottom:8px;} 
					.glbl-nav {display:none}
				}
			</style>

			<a href="javascript:;" class="active">मराठी</a> 
								<a alt="English" href="http://www.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">English</a>
								<a alt="Hindi" href="https://hindi.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">हिन्दी</a>
								<a alt="Bengali" href="http://bengali.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">বাংলা</a>
								<a alt="Gujarati" href="https://gujarati.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">ગુજરાતી</a>
								<a alt="Tamil" href="https://tamil.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">தமிழ்</a>
								<a alt="Kannada" href="https://kannada.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" >ಕನ್ನಡ</a>
								<a alt="Punjabi" href="https://punjab.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" >ਪੰਜਾਬੀ</a>
								<a alt="Urdu" href="http://urdu.news18.com/?utm_source=lang_navbar&utm_medium=referral&utm_campaign=lokmat.news18.com" target="_blank" rel="nofollow">اردو</a>
					</div>
		<div class="dt-tm-mbl">
			12 march, 2018		</div>
				<div class="nav-items">
			<ul>
				<li class="for-logo">
					<a href="http://lokmat.news18.com/" title="News18 Lokmat Official Website">
						<img alt="News18 Lokmat Official Website" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/news18lokmatsmallheader.png"/>
					</a>
				</li>
				<!--NAV Menu -->
					<li class=""><a href="/" title="home page">मुख्य पृष्ठ</a></li><li class=""><a href="/category/news/" title="बातम्या">बातम्या</a>
				<div class="submenu-content">
					<ul>
			
					<li>
						<a href="http://lokmat.news18.com/video/jayant-patil-wins-elections-six-times-284426.html" title="'100 टक्के समाधानी आहे'" style="color:#333333;">
							<img src="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/vlcsnap-0183-06-25-10h41m36s509.png?v=1" alt="'100 टक्के समाधानी आहे'">
							'100 टक्के समाधानी आहे'
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/video/jeeva-gavit-on-governments-policy-284425.html" title="'मागण्या पू्र्ण केल्या नाही तर हक्कभंग आणू'" style="color:#333333;">
							
							'मागण्या पू्र्ण केल्या नाही तर हक्कभंग आणू'
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/video/sitaram-yechuri-on-farmer-long-march-284424.html" title="' हे आंदोलन शेतकऱ्यांच्या मागण्या पूर्ण करेल'" style="color:#333333;">
							
							' हे आंदोलन शेतकऱ्यांच्या मागण्या पूर्ण करेल'
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/video/ajit-navale-on-loan-waiver-scheme-284423.html" title="'कालबद्ध पद्धतीनेच कर्जमाफी होणार'" style="color:#333333;">
							
							'कालबद्ध पद्धतीनेच कर्जमाफी होणार'
						</a>
					</li>
				
					</ul>
				</div>
			</li><li class=""><a href="/category/maharastra/" title="महाराष्ट्र">महाराष्ट्र</a>
				<div class="submenu-content">
					<ul>
			
					<li>
						<a href="http://lokmat.news18.com/maharastra/farmers-protests-in-last-two-years-284413.html" title="सरकारचं नाक दाबलं तरच तोंड उघडतं; शेतकऱ्यांची दोन वर्षातील आंदोलनं" style="color:#333333;">
							<img src="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2017/12/farmer_Strike.jpg?v=1" alt="सरकारचं नाक दाबलं तरच तोंड उघडतं; शेतकऱ्यांची दोन वर्षातील आंदोलनं">
							सरकारचं नाक दाबलं तरच तोंड उघडतं; शेतकऱ्यांची दोन वर्षातील आंदोलनं
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/maharastra/sunil-wagh-doing-online-tea-business-284412.html" title="'आॅनलाईन टी' विक्रेता कमावतोय महिन्याला 70 हजार!" style="color:#333333;">
							
							'आॅनलाईन टी' विक्रेता कमावतोय महिन्याला 70 हजार!
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/maharastra/farmer-strike-how-it-happened-284411.html" title="'असा' होता 30,000 शेतकऱ्यांचा सहा दिवस चालणारा मोर्चा" style="color:#333333;">
							
							'असा' होता 30,000 शेतकऱ्यांचा सहा दिवस चालणारा मोर्चा
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/maharastra/farmers-march-called-off-284313.html" title="सहा दिवसांचं शेतकऱ्यांचं आंदोलन मागे;लढा यशस्वी" style="color:#333333;">
							
							सहा दिवसांचं शेतकऱ्यांचं आंदोलन मागे;लढा यशस्वी
						</a>
					</li>
				
					</ul>
				</div>
			</li><li class=""><a href="/category/mumbai/" title="मुंबई">मुंबई</a>
				<div class="submenu-content">
					<ul>
			
					<li>
						<a href="http://lokmat.news18.com/mumbai/versova-police-arrested-singer-aditya-narayan-for-hit-and-run-case-284420.html" title="गायक आदित्य नारायणचा नवा 'कार'नामा, रिक्षेला मारली धडक, पोलिसांनी केली अटक" style="color:#333333;">
							<img src="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/Aditya-Narayan-picture.jpg?v=1" alt="गायक आदित्य नारायणचा नवा 'कार'नामा, रिक्षेला मारली धडक, पोलिसांनी केली अटक">
							गायक आदित्य नारायणचा नवा 'कार'नामा, रिक्षेला मारली धडक, पोलिसांनी केली अटक
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/mumbai/farmers-demand-and-governments-action-284402.html" title="या आहेत शेतकऱ्यांच्या मागण्या आणि सरकारची भूमिका" style="color:#333333;">
							
							या आहेत शेतकऱ्यांच्या मागण्या आणि सरकारची भूमिका
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/mumbai/rajya-sabha-election-narayan-rane-and-vijaya-rahatkar-filled-the-application-284366.html" title="राज्यसभा निवडणूक : भाजपकडून नारायण राणे आणि विजया रहाटकरांनी भरला अर्ज" style="color:#333333;">
							
							राज्यसभा निवडणूक : भाजपकडून नारायण राणे आणि विजया रहाटकरांनी भरला अर्ज
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/news/the-government-was-awakened-by-the-power-of-kisan-long-march-say-ajit-pawar-284362.html" title="'लाल वादळा'ची ताकद बघून सरकार खडबडून जागं झालं -अजित पवार" style="color:#333333;">
							
							'लाल वादळा'ची ताकद बघून सरकार खडबडून जागं झालं -अजित पवार
						</a>
					</li>
				
					</ul>
				</div>
			</li><li class=""><a href="/category/national/" title="देश">देश</a>
				<div class="submenu-content">
					<ul>
			
					<li>
						<a href="http://lokmat.news18.com/national/all-india-farmers-march-to-strike-delhi-in-april-284409.html" title="महाराष्ट्र फक्त सुरूवात;लवकरच शेतकरी मोर्चा दिल्लीत धडकणार" style="color:#333333;">
							<img src="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/FARMERS.jpg?v=1" alt="महाराष्ट्र फक्त सुरूवात;लवकरच शेतकरी मोर्चा दिल्लीत धडकणार">
							महाराष्ट्र फक्त सुरूवात;लवकरच शेतकरी मोर्चा दिल्लीत धडकणार
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/national/nepal-bangladesh-passenger-aircraft-crashes-at-nepals-kathmandu-airport-50-dead-284379.html" title="काठमांडू एअरपोर्टजवळ प्रवासी विमानाला अपघात; 50 जणांचा मृत्यू" style="color:#333333;">
							
							काठमांडू एअरपोर्टजवळ प्रवासी विमानाला अपघात; 50 जणांचा मृत्यू
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/national/maneka-gandhi-said-religious-books-should-be-included-in-school-syllabus-284316.html" title="शालेय अभ्यासक्रमात धार्मिक पुस्तकांचा समावेश करा -मनेका गांधी" style="color:#333333;">
							
							शालेय अभ्यासक्रमात धार्मिक पुस्तकांचा समावेश करा -मनेका गांधी
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/national/kumar-ketkar-nominated-for-rajya-sabha-284309.html" title="काँग्रेसकडून कुमार केतकरांना राज्यसभेची उमेदवारी" style="color:#333333;">
							
							काँग्रेसकडून कुमार केतकरांना राज्यसभेची उमेदवारी
						</a>
					</li>
				
					</ul>
				</div>
			</li><li class=""><a href="/category/entertainment/" title="मनोरंजन">मनोरंजन</a>
				<div class="submenu-content">
					<ul>
			
					<li>
						<a href="http://lokmat.news18.com/mumbai/versova-police-arrested-singer-aditya-narayan-for-hit-and-run-case-284420.html" title="गायक आदित्य नारायणचा नवा 'कार'नामा, रिक्षेला मारली धडक, पोलिसांनी केली अटक" style="color:#333333;">
							<img src="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/Aditya-Narayan-picture.jpg?v=1" alt="गायक आदित्य नारायणचा नवा 'कार'नामा, रिक्षेला मारली धडक, पोलिसांनी केली अटक">
							गायक आदित्य नारायणचा नवा 'कार'नामा, रिक्षेला मारली धडक, पोलिसांनी केली अटक
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/entertainment/shahrukh-khan-is-doing-film-salute-on-rakesh-sharma-284417.html" title="किंग खान करतोय राकेश शर्माला 'सॅल्युट'" style="color:#333333;">
							
							किंग खान करतोय राकेश शर्माला 'सॅल्युट'
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/entertainment/now-arjun-and-anshula-will-stay-with-janhavi-and-khushi-284374.html" title="बोनी कपूरची चारही मुलं राहणार एकत्र, बहिणींसाठी अर्जुननं घेतला निर्णय" style="color:#333333;">
							
							बोनी कपूरची चारही मुलं राहणार एकत्र, बहिणींसाठी अर्जुननं घेतला निर्णय
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/entertainment/madhuri-dixit-will-replace-sridevi-in-her-last-movie-shiddat-284363.html" title="अखेरच्या सिनेमात श्रीदेवींच्या जागी झळकणार 'ही' अभिनेत्री" style="color:#333333;">
							
							अखेरच्या सिनेमात श्रीदेवींच्या जागी झळकणार 'ही' अभिनेत्री
						</a>
					</li>
				
					</ul>
				</div>
			</li><li class=""><a href="/category/photo-gallery/" title="फोटो गॅलरी">फोटो गॅलरी</a>
				<div class="submenu-content">
					<ul>
			
					<li>
						<a href="http://lokmat.news18.com/photo-gallery/photo-gallery-of-nepal-bangladesh-passenger-aircraft-crash-284384.html" title="दुर्दैवी अपघातानंतर विमानाची 'अशी' अवस्था" style="color:#333333;">
							<img src="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/DYE_W7JXcAE0gi1.jpg?v=1" alt="दुर्दैवी अपघातानंतर विमानाची 'अशी' अवस्था">
							दुर्दैवी अपघातानंतर विमानाची 'अशी' अवस्था
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/photo-gallery/all-india-kisan-sabha-farmers-photos-284325.html" title="काही जणाचे पाय पोळले तर कुठे बोटं फुटली, पण बळीराजा थांबला नाही..." style="color:#333333;">
							
							काही जणाचे पाय पोळले तर कुठे बोटं फुटली, पण बळीराजा थांबला नाही...
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/photo-gallery/photo-gallery-of-patangarao-kadam-284182.html" title="आठवणीतले पतंगराव कदम" style="color:#333333;">
							
							आठवणीतले पतंगराव कदम
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/photo-gallery/international-womens-day-2018-msg-guotes-lenin-nehru-periyar-about-women-284064.html" title="#WomensDay : महिलांविषयी गांधीजी आणि जवाहरलाल नेहरू काय विचार करायचे?" style="color:#333333;">
							
							#WomensDay : महिलांविषयी गांधीजी आणि जवाहरलाल नेहरू काय विचार करायचे?
						</a>
					</li>
				
					</ul>
				</div>
			</li><li class=""><a href="/category/sport/" title="स्पोर्टस">स्पोर्टस</a>
				<div class="submenu-content">
					<ul>
			
					<li>
						<a href="http://lokmat.news18.com/sport/in-mumbai-t-20-matches-started-284269.html" title="मुंबईत आजपासून मुंबई टी-20 लीगच्या सामन्यांना सुरुवात" style="color:#333333;">
							<img src="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/mum-t-20.jpeg?v=1" alt="मुंबईत आजपासून मुंबई टी-20 लीगच्या सामन्यांना सुरुवात">
							मुंबईत आजपासून मुंबई टी-20 लीगच्या सामन्यांना सुरुवात
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/sport/women-gymnastics-competition-organized-in-mumbai-284246.html" title="मुंबईत वुमन जिम्नॅस्टिक स्पर्धेचं आयोजन" style="color:#333333;">
							
							मुंबईत वुमन जिम्नॅस्टिक स्पर्धेचं आयोजन
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/sport/mohammad-shamis-wife-file-fra-in-police-station-284139.html" title="क्रिकेटर मोहम्मद शमीवर हत्येच्या प्रयत्नाचा गुन्हा" style="color:#333333;">
							
							क्रिकेटर मोहम्मद शमीवर हत्येच्या प्रयत्नाचा गुन्हा
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/sport/ind-vs-ban-2nd-t20-india-won-by-6-wkts-284118.html" title="भारताचा बांगलादेशवर शानदार विजय" style="color:#333333;">
							
							भारताचा बांगलादेशवर शानदार विजय
						</a>
					</li>
				
					</ul>
				</div>
			</li><li class=""><a href="/category/blog-space/" title="ब्लॉग स्पेस">ब्लॉग स्पेस</a>
				<div class="submenu-content">
					<ul>
			
					<li>
						<a href="http://lokmat.news18.com/blog-space/special-blog-on-patangrao-kadam-284229.html" title="पतंगराव, वुई विल मिस यू..." style="color:#333333;">
							<img src="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/kadam4.jpg?v=1" alt="पतंगराव, वुई विल मिस यू...">
							पतंगराव, वुई विल मिस यू...
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/blog-space/a-blog-on-education-scheme-in-india-283222.html" title="शिक्षणाची ऐशीतैशी!" style="color:#333333;">
							
							शिक्षणाची ऐशीतैशी!
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/blog-space/what-we-got-from-sahitya-sammelan-282885.html" title="91व्या अखिल भारतीय मराठी साहित्य संमेलनाचं फलित काय?" style="color:#333333;">
							
							91व्या अखिल भारतीय मराठी साहित्य संमेलनाचं फलित काय?
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/blog-space/special-blog-on-shivajayanti-by-mustan-mirza-282616.html" title="शिवजयंती विशेष - कोणी विचार तरी केला असेल का बरं?" style="color:#333333;">
							
							शिवजयंती विशेष - कोणी विचार तरी केला असेल का बरं?
						</a>
					</li>
				
					</ul>
				</div>
			</li><li class=""><a href="/category/video/" title="व्हिडिओ">व्हिडिओ</a>
				<div class="submenu-content">
					<ul>
			
					<li>
						<a href="http://lokmat.news18.com/video/jayant-patil-wins-elections-six-times-284426.html" title="'100 टक्के समाधानी आहे'" style="color:#333333;">
							<img src="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/vlcsnap-0183-06-25-10h41m36s509.png?v=1" alt="'100 टक्के समाधानी आहे'">
							'100 टक्के समाधानी आहे'
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/video/jeeva-gavit-on-governments-policy-284425.html" title="'मागण्या पू्र्ण केल्या नाही तर हक्कभंग आणू'" style="color:#333333;">
							
							'मागण्या पू्र्ण केल्या नाही तर हक्कभंग आणू'
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/video/sitaram-yechuri-on-farmer-long-march-284424.html" title="' हे आंदोलन शेतकऱ्यांच्या मागण्या पूर्ण करेल'" style="color:#333333;">
							
							' हे आंदोलन शेतकऱ्यांच्या मागण्या पूर्ण करेल'
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/video/ajit-navale-on-loan-waiver-scheme-284423.html" title="'कालबद्ध पद्धतीनेच कर्जमाफी होणार'" style="color:#333333;">
							
							'कालबद्ध पद्धतीनेच कर्जमाफी होणार'
						</a>
					</li>
				
					</ul>
				</div>
			</li><li class=""><a href="/category/bedhadak/" title="बेधडक">बेधडक</a>
				<div class="submenu-content">
					<ul>
			
					<li>
						<a href="http://lokmat.news18.com/bedhadak/bedhadak-on-marahti-sahitya-sanmelan-282801.html" title="विशेष बेधडक - फक्त 'राजाच' चुकला का ?" style="color:#333333;">
							<img src="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/02/vlcsnap-6446-01-08-02h27m02s609.png?v=1" alt="विशेष बेधडक - फक्त 'राजाच' चुकला का ?">
							विशेष बेधडक - फक्त 'राजाच' चुकला का ?
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/bedhadak/bedhadak-nanarche-dhumshan-by-dr-uday-nirgudkar-282540.html" title="बेधडक : 'नाणार'चं धुमशान" style="color:#333333;">
							
							बेधडक : 'नाणार'चं धुमशान
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/bedhadak/bedhadak-on-education-and-books-wording-by-dr-uday-nirgudkar-282385.html" title="विशेष बेधडक : अवांतर वाचनाचा गदारोळ" style="color:#333333;">
							
							विशेष बेधडक : अवांतर वाचनाचा गदारोळ
						</a>
					</li>
				
					<li>
						<a href="http://lokmat.news18.com/bedhadak/bedhadak-on-mohan-bhagwat-statement-282263.html" title="बेधडक : भागवतांच्या विधानाचा खरा अर्थ काय ?" style="color:#333333;">
							
							बेधडक : भागवतांच्या विधानाचा खरा अर्थ काय ?
						</a>
					</li>
				
					</ul>
				</div>
			</li><li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4567025658&iu=/1039154/IBN_Lokmat/IBN_Lokmat_ClickTracker/IBN_Lokmat_ClickTracker_CoverFox" target="_blank"><span style="background: #2bb40e;color:  white;padding: 5px 10px;">खरेदी</span> कार इन्शुरन्स </a></li><li class=""><a href="/category/special-story/" title="स्पेशल स्टोरीज">स्पेशल स्टोरीज</a></li><li class=""><a href="/live-tv/" title="LIVE Tv">LIVE Tv</a></li>				<!--END NAV Menu -->	
			</ul>
		</div>
		<div class="nav-rgt">
			<ul>
				<li>
					<a title="Search" href="javascript:void(0)" id="srch-click2" class="fp-sprite search search_story1"></a>
					<div class="srch-inpt"><input placeholder="Search" type="text" value="" id="search_text1" name="search_text1"/></div>
				</li>
			</ul>
		</div>
	</div>
</nav>

<!-- mobile header start -->
<div class="mbl-hdr">
	<div class="mbl-full-bg"></div>
	<div class="mblnav"></div>
	<div class="mbl-logo">
		<a title="lokmat" href="http://lokmat.news18.com/">
			<img alt="lokmat" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/news18lokmatsmallheader.png"/>
		</a>
	</div>
	<div class="mbl-nav-rgt">
		<ul>
							<li><a href="#" class="fp-sprite mblfnt"></a></li>
						<li><a href="javascript:void(0)" class="fp-sprite mblsrch"></a></li>
		</ul>
	</div>
	<div class="srch-inpt">
		<input type="text" placeholder="Search" value="" id="search_text2" name="search_text2"/>
		<input type="button" value="GO" class="sbmt search_story2"/>
	</div>

			<div class="fnt-bx">
			<a href="javascript:;" id="btn-decrease">S</a>
			<a href="javascript:;" id="btn-orig" class="active">M</a>
			<a href="javascript:;" id="btn-increase">L</a>
		</div>
	</div>
<!-- mobile header end -->
<div class="mblspace"></div>
<!-- mobile ad 300x50 Home page-->
	<div class="mbl-top-add" id="mobilTop300x50" style="text-align:center; margin-top:10px;"></div>
<!-- mobile ad 300x50 Home page-->

<!-- Web AD 940x60-->
	<div id="expandodiv" align="center" style="position:relative; width:1000px; margin:auto; text-align:center;"></div>
	<div align="center" style=" display: none; position:relative; padding-top:2px; z-index: 20000; text-align: center;" id="topbottom"></div>
	<div class="top-add" id="top940x60"></div>
<!-- Web AD 940x60-->




<!-- Vukkle comment and share -->	
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
<script src="http://vuukle.com/js/endlessVuukle.js"></script>
<!-- Vukkle comment and share END-->


<style type="text/css">
.csmpn p img{
	max-width:100%; 
	height:auto
}
	@media screen and (max-width:650px){
		.csmpn iframe { width:99%;  }
	}
</style>


<!-- Begin News article Schema.org -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html"
  },
  "headline": "यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी",
  "articleBody":"21 ऑक्टोबर: आज यमद्वितीया!गेल्या अनेक वर्षांपासून गवळी समाजाच्या वतीनं आजच्या दिवशी ठिकठिकाणी रेड्याची पूजा केली जाते.दिन-दिन दिवाळी गाई म्हशी ओवाळी असं म्हणत वसूबारसेला गुरा-ढोरांची पूजा करुन पशुधनाप्रती आपण आपलं ऋण व्यक्त करतो. पाडव्याला आणि यमद्वितीयेला रेड्याला आकर्षक पद्धतीनं सजवून वाजत गाजत त्यांची मिरवणूक काढून त्याला देवदर्शनाला घेऊन येतात. त्यानंतर रेड्यांची झुंज लावली जाते. रेड्यांची ही झुंज जोपर्यंत लावत नाहीत, तोवर आमची दिवाळी साजरी होत नाही, असं गवळी समाज मानतो. आज नांदेड, मनमाड, औरंगाबाद ठिकठिकाणी अशा रेड्यांची झुंज लावली गेली.मनमाड शहरात पाडव्याच्या दिवशी गवळी बांधव आपल्या रेड्याला आकर्षक पद्धतीने सजवून वाजत गाजत त्याची मिरवणूक काढून त्याला देवदर्शनाला घेऊन येतात त्यानंतर भाऊबीजच्या दिवशी या रेड्यांची झुंज लावली जाते आज शहरातील वाघदर्डी रोड वरील मैदानावर रेड्यांची टक्कर लावण्यात आली होती या स्पर्धेत अनेक रेडे सहभागी झाले होते .रेड्यांच्या झुंजीचा थरार पाहण्यासाठी लोकांची गर्दी झाली होती.जो पर्यंत आम्ही रेड्यांची झुंज लावत नाही तो पर्यंत आमची दिवाळी साजरी होत नाही असे गवळी बांधव सांगतातगवळी समाज दूध दुभणाऱ्या म्हशीच्या प्रति ऋण व्यक्त कारण्यासाठी म्हैस,रेडा यांना सजवतो. त्यांची मिरवणूक काढतो. गेली 40 वर्षे पुण्यात गणेश पेठेत दूधभट्टी येथे सगर वाजत गाजत साजरी होते.मिरवणूक पाहायला तुफान गर्दी होते. हल्ली भेसळयुक्त दुधाचा प्रसार वाढलाय. तसंच अनेक ब्रँड बाजारात आलेत . त्यामुळं थेट गवळी बांधवांकडुन धारोष्ण दूध घ्यायचं प्रमाण घटतंय.यासोबतच भावा बहिणीच्या नात्याचा अतूट सण म्हणजे भाऊबीज देखील आजच असतो. हा सणही आज सर्वत्र उत्साहात साजरा झाला. आपल्या लाडक्या भाऊरायाला बहिणींनी घरोघरी ओवाळलं. हा दिवस दिवाळीचा शेवटचा दिवस असतो.",
   "articleSection": "महाराष्ट्र",
  "image": {
    "@type": "ImageObject",
    "url": "http://static.lokmat.news18.com/ibnlokmat/uploads/2017/10/YAMDWITIYA.transfer.2jpg.jpg",
    "height": 522,
    "width": 696
  },
  "datePublished": "2017-10-21T19:42:45+05:30",
  "dateModified": "2017-10-21T19:42:45+05:30",
  "author": {
    "@type": "Person",
    "name": "Chittatosh Khandekar"
  },
   "publisher": {
    "@type": "Organization",
    "name": "News18 Lokmat",
    "logo": {
      "@type": "ImageObject",
      "url": "http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/news18lokmatsmallheader.png",
      "width": 353,
      "height": 40
    }
  },
  "description": "आज नांदेड, मनमाड, औरंगाबाद ठिकठिकाणी अशा रेड्यांची झुंज लावली गेली.",
  "keywords":"%e0%a4%af%e0%a4%ae%e0%a4%a6%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a5%80%e0%a4%af%e0%a4%be,%e0%a4%b0%e0%a5%87%e0%a4%a1%e0%a5%87-fights"
}
</script>
<!-- End News article Schema.org -->

<!-- Begin Movie rating Schema.org -->
<!-- End Movie rating Schema.org -->

<!-- Begin BreadCrumb Schema.org -->
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
				{
					"@type": "ListItem",
					"position": "1",
					"item": 
					{
						"@id": "http://lokmat.news18.com/",
						"name": "Home"
					}
				},
				{
					"@type": "ListItem",
					"position": "2",
					"item": 
					{
						"@id": "http://lokmat.news18.com/category/maharastra/",
						"name": "Maharastra"
					}
				}]
	}
	</script><!-- End BreadCrumb Schema.org -->

<section class="clearfix">
<!--left start  -->
	<div class="left">
		<!--brdcrmb start  -->
		<div class="brdcrmb clearfix">
			<ul>
				<li>
					<a href="http://lokmat.news18.com/">होम</a>
				</li>
				<li>
					<a href="http://lokmat.news18.com/category/maharastra/">महाराष्ट्र</a>
				</li>
			</ul>
		</div>
		<!--brdcrmb End  -->
		<h1 class="hd60">यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी</h1>
		<h2 class="sheading">आज नांदेड, मनमाड, औरंगाबाद ठिकठिकाणी अशा रेड्यांची झुंज लावली गेली.</h2>
		<div class="sp-sntag fleft">
			<h3 class="str-updt">
				<a title="Chittatosh Khandekar" href="/author/chittatosh-khandekar/">Chittatosh Khandekar</a> | Updated On: Oct 21, 2017 07:43 PM IST			</h3>
			<div class="csmpn-share clearfix">
				<!--Social link in article using function-->
					<a href="http://twitter.com/share?text=यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी&url=http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html" class="csmpn-sprt twtr" target="_blank"></a>
					<a href="http://www.facebook.com/sharer.php?u=http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html&t=यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी" class="csmpn-sprt fcbk" target="_blank"></a>
					<a href="https://plus.google.com/share?url=http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html" class="csmpn-sprt gpls" target="_blank"></a>
					<a href="whatsapp://send?text=यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी-http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html"class="csmpn-sprt wtp"></a>			</div>
		</div>
		<div class="csmpn clearfix">
		
			<p></p>			
							<div class="csmpn-pht-vds-box clearfix vspacer10">
					<img src="" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/2017/10/YAMDWITIYA.transfer.2jpg.jpg" title="यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी" alt="यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी">
				</div>
						
			
				<p><strong>21 ऑक्टोबर</strong>: आज यमद्वितीया!गेल्या अनेक वर्षांपासून गवळी समाजाच्या वतीनं आजच्या दिवशी ठिकठिकाणी रेड्याची पूजा केली जाते.</p><div class="mbl-top-add" id="mobil300x250_2" style="text-align:center; margin-top:10px;"></div><p>दिन-दिन दिवाळी गाई म्हशी ओवाळी असं म्हणत वसूबारसेला गुरा-ढोरांची पूजा करुन पशुधनाप्रती आपण आपलं ऋण व्यक्त करतो. पाडव्याला आणि यमद्वितीयेला रेड्याला आकर्षक पद्धतीनं सजवून वाजत गाजत त्यांची मिरवणूक काढून त्याला देवदर्शनाला घेऊन येतात. त्यानंतर रेड्यांची झुंज लावली जाते. रेड्यांची ही झुंज जोपर्यंत लावत नाहीत, तोवर आमची दिवाळी साजरी होत नाही, असं गवळी समाज मानतो. आज नांदेड, मनमाड, औरंगाबाद ठिकठिकाणी अशा रेड्यांची झुंज लावली गेली.</p><p>मनमाड शहरात पाडव्याच्या दिवशी गवळी बांधव आपल्या रेड्याला आकर्षक पद्धतीने सजवून वाजत गाजत त्याची मिरवणूक काढून त्याला देवदर्शनाला घेऊन येतात त्यानंतर भाऊबीजच्या दिवशी या रेड्यांची झुंज लावली जाते आज शहरातील वाघदर्डी रोड वरील मैदानावर रेड्यांची टक्कर लावण्यात आली होती या स्पर्धेत अनेक रेडे सहभागी झाले होते .रेड्यांच्या झुंजीचा थरार पाहण्यासाठी लोकांची गर्दी झाली होती.जो पर्यंत आम्ही रेड्यांची झुंज लावत नाही तो पर्यंत आमची दिवाळी साजरी होत नाही असे गवळी बांधव सांगतात</p><p>गवळी समाज दूध दुभणाऱ्या म्हशीच्या प्रति ऋण व्यक्त कारण्यासाठी म्हैस,रेडा यांना सजवतो. त्यांची मिरवणूक काढतो. गेली 40 वर्षे पुण्यात गणेश पेठेत दूधभट्टी येथे सगर वाजत गाजत साजरी होते.</p><p>मिरवणूक पाहायला तुफान गर्दी होते. हल्ली भेसळयुक्त दुधाचा प्रसार वाढलाय. तसंच अनेक ब्रँड बाजारात आलेत . त्यामुळं थेट गवळी बांधवांकडुन धारोष्ण दूध घ्यायचं प्रमाण घटतंय.</p><p>यासोबतच भावा बहिणीच्या नात्याचा अतूट सण म्हणजे भाऊबीज देखील आजच असतो. हा सणही आज सर्वत्र उत्साहात साजरा झाला. आपल्या लाडक्या भाऊरायाला बहिणींनी घरोघरी ओवाळलं. हा दिवस दिवाळीचा शेवटचा दिवस असतो.</p>			<div>
				<p>बातम्यांच्या अपडेटसाठी लाईक करा आमच्या 
					<a href="https://www.facebook.com/News18Lokmat/" target="_blank">
						<strong>फेसबुक पेजला</strong>
					</a>,
					<a href="https://twitter.com/News18lokmat" target="_blank">
						<strong>टि्वटरवर</strong>
					</a> आणि					<a href="https://plus.google.com/+News18Lokmat" target="_blank">
						<strong>जी प्लस</strong>
					</a> फाॅलो करा 				</p>
			</div>
			
						<div class="csmpn-tags">Tags: 
				<a title="यमद्वितीया" href="http://lokmat.news18.com/tag/%e0%a4%af%e0%a4%ae%e0%a4%a6%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%a4%e0%a5%80%e0%a4%af%e0%a4%be/">यमद्वितीया</a><a title="रेडे fights" href="http://lokmat.news18.com/tag/%e0%a4%b0%e0%a5%87%e0%a4%a1%e0%a5%87-fights/">रेडे fights</a>			</div>
			
			<span>First Published: Oct 21, 2017 07:42 PM IST</span>
			
			<div class="clearfix csmpn-btmshare">
				<div class="csmpn-btmshare-inside">
					<!--Social link in article using function-->
					<a href="http://twitter.com/share?text=यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी&url=http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html" class="csmpn-sprt twtr" target="_blank"></a>
					<a href="http://www.facebook.com/sharer.php?u=http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html&t=यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी" class="csmpn-sprt fcbk" target="_blank"></a>
					<a href="https://plus.google.com/share?url=http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html" class="csmpn-sprt gpls" target="_blank"></a>
					<a href="whatsapp://send?text=यमद्वितीयेला रंगल्या रेड्यांच्या झुंजी-http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html"class="csmpn-sprt wtp"></a>				</div>
			</div>
			<div class="vspacer30 clearfix"></div>
		</div>
		<div id="show-full-artcl"><a href="javascript:;">Show Full Article</a></div>
		
				
		<!-- outbrain code --> 
		<div class="pramoted-stories"></div>
		<script>
		 	if (!navigator.userAgent.match(/Android/i) && !navigator.userAgent.match(/webOS/i) && !navigator.userAgent.match(/iPhone/i) && !navigator.userAgent.match(/iPod/i) && !navigator.userAgent.match(/iPad/i) && !navigator.userAgent.match(/Blackberry/i)) {
                    $('.pramoted-stories').html('<div class="OUTBRAIN" data-src="http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html" data-widget-id="AR_1" data-ob-template="Ibn-Iokmat"></div>');
            }else{
                    $('.pramoted-stories').html('<div class="OUTBRAIN" data-src="http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html" data-widget-id="MB_1" data-ob-template="Ibn-Iokmat"></div>');
            }
        </script>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <!-- outbrain code end --> 

		
		<!--  Vuukle start -->
					<!--  Vuukle End -->
		<!--  Disqus start -->
					<!--  Disqus End -->
		<!--  Popular start -->
		<div class="vspacer20"></div>
		<h2 class="wht-hd clearfix" style="text-align:left; padding:0 15px;">लोकप्रिय बातम्या</h2>
		<ul class="csmpn-rcmnd">
			<li>
									<a title="सरकारचं नाक दाबलं तरच तोंड उघडतं; शेतकऱ्यांची दोन वर्षातील आंदोलनं" href="http://lokmat.news18.com/maharastra/farmers-protests-in-last-two-years-284413.html">
										<img alt="सरकारचं नाक दाबलं तरच तोंड उघडतं; शेतकऱ्यांची दोन वर्षातील आंदोलनं" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/grey.gif" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2017/12/farmer_Strike.jpg?v=1">
									</a>
									<span>
										<a title="महाराष्ट्र" href="http://lokmat.news18.com/category/maharastra/">महाराष्ट्र</a>
									</span>
									<h3><a title="सरकारचं नाक दाबलं तरच तोंड उघडतं; शेतकऱ्यांची दोन वर्षातील आंदोलनं" href="http://lokmat.news18.com/maharastra/farmers-protests-in-last-two-years-284413.html">सरकारचं नाक दाबलं तरच तोंड उघडतं; शेतकऱ्यांची दोन वर्षातील आंदोलनं</a></h3>
								</li><li>
									<a title="'आॅनलाईन टी' विक्रेता कमावतोय महिन्याला 70 हजार!" href="http://lokmat.news18.com/maharastra/sunil-wagh-doing-online-tea-business-284412.html">
										<img alt="'आॅनलाईन टी' विक्रेता कमावतोय महिन्याला 70 हजार!" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/grey.gif" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/tea-center.png?v=1">
									</a>
									<span>
										<a title="महाराष्ट्र" href="http://lokmat.news18.com/category/maharastra/">महाराष्ट्र</a>
									</span>
									<h3><a title="'आॅनलाईन टी' विक्रेता कमावतोय महिन्याला 70 हजार!" href="http://lokmat.news18.com/maharastra/sunil-wagh-doing-online-tea-business-284412.html">'आॅनलाईन टी' विक्रेता कमावतोय महिन्याला 70 हजार!</a></h3>
								</li><li>
									<a title="'असा' होता 30,000 शेतकऱ्यांचा सहा दिवस चालणारा मोर्चा" href="http://lokmat.news18.com/maharastra/farmer-strike-how-it-happened-284411.html">
										<img alt="'असा' होता 30,000 शेतकऱ्यांचा सहा दिवस चालणारा मोर्चा" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/grey.gif" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/MORCHA.jpg?v=1">
									</a>
									<span>
										<a title="महाराष्ट्र" href="http://lokmat.news18.com/category/maharastra/">महाराष्ट्र</a>
									</span>
									<h3><a title="'असा' होता 30,000 शेतकऱ्यांचा सहा दिवस चालणारा मोर्चा" href="http://lokmat.news18.com/maharastra/farmer-strike-how-it-happened-284411.html">'असा' होता 30,000 शेतकऱ्यांचा सहा दिवस चालणारा मोर्चा</a></h3>
								</li><li>
									<a title="सहा दिवसांचं शेतकऱ्यांचं आंदोलन मागे;लढा यशस्वी" href="http://lokmat.news18.com/maharastra/farmers-march-called-off-284313.html">
										<img alt="सहा दिवसांचं शेतकऱ्यांचं आंदोलन मागे;लढा यशस्वी" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/grey.gif" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/kisan-1.jpg?v=1">
									</a>
									<span>
										<a title="बातम्या" href="http://lokmat.news18.com/category/news/">बातम्या</a>
									</span>
									<h3><a title="सहा दिवसांचं शेतकऱ्यांचं आंदोलन मागे;लढा यशस्वी" href="http://lokmat.news18.com/maharastra/farmers-march-called-off-284313.html">सहा दिवसांचं शेतकऱ्यांचं आंदोलन मागे;लढा यशस्वी</a></h3>
								</li><li>
									<a title="काही जणाचे पाय पोळले तर कुठे बोटं फुटली, पण बळीराजा थांबला नाही..." href="http://lokmat.news18.com/photo-gallery/all-india-kisan-sabha-farmers-photos-284325.html">
										<img alt="काही जणाचे पाय पोळले तर कुठे बोटं फुटली, पण बळीराजा थांबला नाही..." src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/grey.gif" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/kisanmarch_faramers.jpg?v=1">
									</a>
									<span>
										<a title="मुंबई" href="http://lokmat.news18.com/category/mumbai/">मुंबई</a>
									</span>
									<h3><a title="काही जणाचे पाय पोळले तर कुठे बोटं फुटली, पण बळीराजा थांबला नाही..." href="http://lokmat.news18.com/photo-gallery/all-india-kisan-sabha-farmers-photos-284325.html">काही जणाचे पाय पोळले तर कुठे बोटं फुटली, पण बळीराजा थांबला नाही...</a></h3>
								</li><li>
									<a title="﻿शेतकऱ्यांच्या या आहेत 8 प्रमुख मागण्या !" href="http://lokmat.news18.com/maharastra/all-india-kisan-sabha-these-are-the-8-major-demands-of-farmers-284320.html">
										<img alt="﻿शेतकऱ्यांच्या या आहेत 8 प्रमुख मागण्या !" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/grey.gif" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/farams_demands.jpg?v=1">
									</a>
									<span>
										<a title="बातम्या" href="http://lokmat.news18.com/category/news/">बातम्या</a>
									</span>
									<h3><a title="﻿शेतकऱ्यांच्या या आहेत 8 प्रमुख मागण्या !" href="http://lokmat.news18.com/maharastra/all-india-kisan-sabha-these-are-the-8-major-demands-of-farmers-284320.html">﻿शेतकऱ्यांच्या या आहेत 8 प्रमुख मागण्या !</a></h3>
								</li>		</ul>
		<!--  Popular End -->
	</div>
<!--left end  -->
<!--right start  -->
	<div class="right csmpn-rgt">
		<!-- rhs 300x600 ads -->
	<!--<div id="rightad300x600" class="rgt-add" ></div>-->
<!-- rhs 300x600 ads -->
<!-- rhs 300x250 ads -->
	<div id="rightads300x250" class="rgt-add" ></div>
<!-- rhs 300x250 ads -->
	<div class="vspacer20 clearfix"></div>
	
	
	
<!-- rhs latest story -->
	<!-- score cricket widgt -->
		<div class="crckt-score-wdgt" id="matchResultBox">
			<div class="red-hd clearfix"><span><a href="javascript:void(0)">क्रिकेट स्कोर्स </a></span> 
							<div class="fright scarrow-box"><a href="#" class="sc-larrow " data-dir="left"></a>
							<a href="#" class="sc-rarrow" data-dir="right"></a></div>
							</div><div class="live-score"><div class="ls-libox clearfix"><div class="sclisting"><a title="Nidahas Tri-Series, 2018" href="http://www.news18.com/cricketnext/cricket-live-scorecard/sri-lanka-vs-india-live-score-slin03122018186001.html" target="_blank">
							<div class="dttm">12 March, 2018|Nidahas Tri-Series, 2018 </div>
							<div class="crckt-score-wdgt-lvbox clearfix">
							<img src="http://lokmat.news18.com/images/batting-symbol.png?v=1.1" class="battingimg"/>						
							<li class="fright">
							<div class="flag-name"><img src="http://static.ibnlive.in.com/ibnlive/pix/ibnhome/cricketnext/microsite/teamsicon/sl.png" height="20" width="30" /><br>SL</div>
							<div class="rnwct-ovr"><h3>152/9</h3><span>19.0 Overs</span></div></li>
							<li class="fleft">						
							<div class="flag-name"><img src="http://static.ibnlive.in.com/ibnlive/pix/ibnhome/cricketnext/microsite/teamsicon/ind.png" height="20" width="30"/><br>IND</div>
							<div class="rnwct-ovr">	<h3>153/4</h3><span>17.3 Overs</span></div></li>						
							</div></div></a></div></div><div class="vspacer20"></div>		</div>
	<!-- END score cricket widgt -->

	<div id="rightads300x250_2" class="rgt-add" ></div>
	<div class="vspacer20"></div>
	
	<h2 class="red-hd"><span>ताज्या बातम्या</span></h2>
	<ul class="tranding">
		<li>
						<div class="photo">
						<a href="http://lokmat.news18.com/video/jayant-patil-wins-elections-six-times-284426.html" title="'100 टक्के समाधानी आहे'"><img alt="'100 टक्के समाधानी आहे'" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/grey.gif" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/vlcsnap-0183-06-25-10h41m36s509.png?v=1"/></a></div>
						<div class="hd">
						<span><a href="http://lokmat.news18.com/category/video/" title="व्हिडिओ">व्हिडिओ</a></span>
						<h3><a href="http://lokmat.news18.com/video/jayant-patil-wins-elections-six-times-284426.html" title="'100 टक्के समाधानी आहे'">'100 टक्के समाधानी आहे'</a></h3>
						</div>
						<p></p>
						</li><li>
						<div class="photo">
						<a href="http://lokmat.news18.com/video/jeeva-gavit-on-governments-policy-284425.html" title="'मागण्या पू्र्ण केल्या नाही तर हक्कभंग आणू'"><img alt="'मागण्या पू्र्ण केल्या नाही तर हक्कभंग आणू'" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/grey.gif" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/vlcsnap-6363-03-29-13h54m43s199.png?v=1"/></a></div>
						<div class="hd">
						<span><a href="http://lokmat.news18.com/category/video/" title="व्हिडिओ">व्हिडिओ</a></span>
						<h3><a href="http://lokmat.news18.com/video/jeeva-gavit-on-governments-policy-284425.html" title="'मागण्या पू्र्ण केल्या नाही तर हक्कभंग आणू'">'मागण्या पू्र्ण केल्या नाही तर हक्कभंग आणू'</a></h3>
						</div>
						<p></p>
						</li><li>
						<div class="photo">
						<a href="http://lokmat.news18.com/video/sitaram-yechuri-on-farmer-long-march-284424.html" title="' हे आंदोलन शेतकऱ्यांच्या मागण्या पूर्ण करेल'"><img alt="' हे आंदोलन शेतकऱ्यांच्या मागण्या पूर्ण करेल'" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/grey.gif" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/vlcsnap-0843-07-27-19h03m46s250.png?v=1"/></a></div>
						<div class="hd">
						<span><a href="http://lokmat.news18.com/category/video/" title="व्हिडिओ">व्हिडिओ</a></span>
						<h3><a href="http://lokmat.news18.com/video/sitaram-yechuri-on-farmer-long-march-284424.html" title="' हे आंदोलन शेतकऱ्यांच्या मागण्या पूर्ण करेल'">' हे आंदोलन शेतकऱ्यांच्या मागण्या पूर्ण करेल'</a></h3>
						</div>
						<p></p>
						</li><li>
						<div class="photo">
						<a href="http://lokmat.news18.com/video/ajit-navale-on-loan-waiver-scheme-284423.html" title="'कालबद्ध पद्धतीनेच कर्जमाफी होणार'"><img alt="'कालबद्ध पद्धतीनेच कर्जमाफी होणार'" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/grey.gif" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/vlcsnap-7653-01-11-21h09m31s823.png?v=1"/></a></div>
						<div class="hd">
						<span><a href="http://lokmat.news18.com/category/video/" title="व्हिडिओ">व्हिडिओ</a></span>
						<h3><a href="http://lokmat.news18.com/video/ajit-navale-on-loan-waiver-scheme-284423.html" title="'कालबद्ध पद्धतीनेच कर्जमाफी होणार'">'कालबद्ध पद्धतीनेच कर्जमाफी होणार'</a></h3>
						</div>
						<p></p>
						</li><li>
						<div class="photo">
						<a href="http://lokmat.news18.com/video/sunil-deodhar-on-statue-politics-284428.html" title="पुतळ्यांची चिंता कमी करा, जिवंत माणसाची जास्त करा'"><img alt="पुतळ्यांची चिंता कमी करा, जिवंत माणसाची जास्त करा'" src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/grey.gif" data-original="http://static.lokmat.news18.com/ibnlokmat/uploads/273x154/jpg/fixed/2018/03/vlcsnap-0014-06-08-12h08m49s988.png?v=1"/></a></div>
						<div class="hd">
						<span><a href="http://lokmat.news18.com/category/video/" title="व्हिडिओ">व्हिडिओ</a></span>
						<h3><a href="http://lokmat.news18.com/video/sunil-deodhar-on-statue-politics-284428.html" title="पुतळ्यांची चिंता कमी करा, जिवंत माणसाची जास्त करा'">पुतळ्यांची चिंता कमी करा, जिवंत माणसाची जास्त करा'</a></h3>
						</div>
						<p></p>
						</li>	</ul>
<!-- rhs latest story -->
	<div class="clearfix vspacer20"></div>
	
<!-- Twitter widget -->
	<div class="mobile_dis"><div style="text-align:center;"> 
		<a class="twitter-timeline" width="300" height="350" href="https://twitter.com/News18lokmat" data-widget-id="669071821333901312">Tweets by @News18lokmat</a> 
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div></div><!-- Twitter widget -->
	<div class="vspacer20"></div>
<!-- Facebok widget -->
	<div style="text-align:center;"> 
		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FIBN-Lokmat%2F163061003704422&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
	</div><!-- Facebok widget -->
<!-- crowdynews widget -->	
	<!-- crowdynews widget -->
<div class="vspacer20"></div>
<div id="rightad300x600" class="rgt-add" ></div>
<div class="vspacer20"></div>
<div style="margin: 0 auto; width:300px; ">
	
		<!-- Header Tag Code --> <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/a7743321-1b4a-41c9-b813-1ee070694b22.js');/*]]>*/</script> <!-- End Header Tag Code -->
	                                                          
	                                                                     
		<!-- Insticator API Fire Widget --> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "fb89283b-d368-41f6-b258-2fa442c9ee6f"})/*]]>*/</script></div> <!-- End Insticator API Fire Widget -->

	</div>	</div>
<!--right start  -->
</section>

<!-- Begin AD:-728x90 Footer -->
<div class="clearfix"></div>
	<div class="top-add vspacer20" id="ads728x90_Footer"></div>
<div class="clearfix"></div>
<!-- End AD:-728x90 Footer -->
<div id='mobil300x250' class="mbls-add"></div>

<!-- Footer Start-->
<footer class="clearfix">
	<div class="ftr-inside clearfix">
		<div class="ftr-lg-shr clearfix">
			<div class="ftr-logo">
				<a href="http://lokmat.news18.com/"><img src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/news18lokmatsmallheader.png" alt="Lokmat"Title="Lokmat"></a>
			</div>
			<div class="ftr-share">
				<a target="_blank" href="https://www.facebook.com/News18Lokmat/" class="fp-sprite sb-fcbk"></a><a target="_blank" href="https://twitter.com/News18lokmat" class="fp-sprite sb-twtr"></a><a target="_blank" href="https://plus.google.com/+News18Lokmat" class="fp-sprite sb-gpls"></a><a target="_blank" href="whatsapp://send?text=http://lokmat.news18.com/" class="fp-sprite sb-wtp share_whatsapp"></a>			</div>
		</div>
		<ul class="clearfix">
			<li>
				<a title="About us " href="http://lokmat.news18.com/about-us/" >About us </a><a title="Disclaimer" href="http://lokmat.news18.com/disclaimer/" >Disclaimer</a><a title="Privacy Policy" href="http://lokmat.news18.com/terms-of-use/" >Privacy Policy</a><a title="Complaint Redressal" href="http://lokmat.news18.com/compaint-redressal/" >Complaint Redressal</a><a title="Contact Us" href="http://lokmat.news18.com/contact-us/" >Contact Us</a><a title="RSS" href="http://lokmat.news18.com/rss/" >RSS</a>			</li>
			<li>
			<h2>पढ़ें</h2>
				<a href="/category/news/" title="बातम्या">बातम्या</a><a href="/category/maharastra/" title="महाराष्ट्र">महाराष्ट्र</a><a href="/category/mumbai/" title="मुंबई">मुंबई</a><a href="/category/pune/" title="पुणे">पुणे</a></li><li><a href="/category/national/" title="देश">देश</a><a href="/category/entertainment/" title="मनोरंजन">मनोरंजन</a><a href="/category/sport/" title="स्पोर्टस">स्पोर्टस</a><a href="/category/blog-space/" title="ब्लॉग स्पेस">ब्लॉग स्पेस</a></li><li><a href="/category/bedhadak/" title="बेधडक">बेधडक</a><a href="/category/lifestyle/" title="लाईफस्टाईल ">लाईफस्टाईल </a><a href="/category/special-story/" title="स्पेशल स्टोरीज">स्पेशल स्टोरीज</a>			
			</li>
			<li>
				<h2>देखें</h2>
				<a href="http://lokmat.news18.com/category/photo-gallery/" title="फोटो गैलरी">फोटो गैलरी </a>
				<a href="http://lokmat.news18.com/category/video/" title="व्हिडिओ">व्हिडिओ </a>
				<a href="http://lokmat.news18.com/live-tv/" title="LIVE Tv">LIVE Tv </a>
			</li>
			<li>
				<h2>NETWORK 18 SITES</h2>
					<a href="http://www.moneycontrol.com/" target="_blank" >Live Stock Market News</a><a href="http://hindi.news18.com/" target="_blank" >Hindi News</a><a href="http://www.topperlearning.com/" target="_blank" >Kids education and games site</a><a href="https://www.historyindia.com/" target="_blank" >History India</a><a href="http://www.mtvindia.com/" target="_blank" >MTV India</a><a href="http://www.in.com/" target="_blank" >in.com</a>			</li>
		</ul>
		<div class="ftr-ntwrk">
			<h3>FROM NETWORK18</h3>
			<ul class="clearfix">
				<li><a title="Firstpost" href="http://www.firstpost.com/" target="_blank" ><img src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/lg-fp.png"/></a></li><li><a title="News18 hindi" href="http://hindi.news18.com/" target="_blank" ><img src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/lg-ibn7.png"/></a></li><li><a title="News18" href="http://www.news18.com/" target="_blank" ><img src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/lg-ntwrk.png"/></a></li><li><a title="Firstpost Tech" href="http://tech.firstpost.com/" target="_blank" ><img src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/lg-tc.png"/></a></li><li><a title="Firstpost FackingNews" href="http://www.fakingnews.firstpost.com/" target="_blank" ><img src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/lg-fn.png"/></a></li>			</ul>
		</div>
		<div class="mbl-bk-top clearfix"><a href="#">Back to top</a></div>

	</div>
	<div class="ftr-cprt">Copyright &copy; 2018 lokmat.news18.com — All rights reserved</div>
</footer>
<!-- End Footer -->

<!-- Organization Schema-->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<span itemprop="name" itemprop="title">
		<div style="display:none;">News18 Lokmat</div>
	</span>
	<meta itemprop="url" content="http://lokmat.news18.com/maharastra/bull-fights-all-over-the-state-on-yamdwitiya-272458.html">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"  style="display:none;">
		<img src="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/news18lokmatsmallheader.png"/>
			<meta itemprop="url" content="http://static.lokmat.news18.com/ibnlokmat/uploads/lokmat-img/news18lokmatsmallheader.png">
			<meta itemprop="width" content="333"><meta itemprop="height" content="87">
	</div>
</span>
<!-- Organization Schema-->

<!--Mobile ad sticky footer-->
<div class="mbl-btm-add" id="mobilSticky300x50" style="background: #fff; position:fixed; bottom: 0;text-align:center; margin: 0px auto; width: 100%; z-index:99999;"></div>
<!--End Mobile ad sticky footer-->

<a href="javascript:void(0)" class="back-top"></a>

<style>
.mbls-add{display:none;}
@media screen and (max-width:650px){.mbls-add{display:block;}}
</style>

<div id='mobilinterstitial1x1' class="mbls-add"></div>

<!-- Flying Ads Of DPF  300 x 250 -->
<style> 
.fixBtm{ position:fixed; left:-250px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;}
@media screen and (max-width:650px){
	.fixBtm {
			display:none;
	}
}

 </style>
<script type="text/javascript"> 
$(document).ready(function() {
	$('.cls').hide();
	if($('#Flying_300x250').html().length > 0){
		$('.cls').show();
	} 
	var  win_widgh=$(window).width();
		if(win_widgh>=600){
			$('.fixBtm').animate({ bottom:0, left:0 },2000);
			}else{
				$('.fixBtm').css({'display': 'none'});
			}$('.cls').click(function() {	
				$('.fixBtm').html(''); 
			}); 
	});
</script>
<div class="fixBtm">
	<a class="cls" href="javascript:;">close</a>
	
	<div id='Flying_300x250'></div>
</div>
<script>
$(window).scroll(function() {
	if($('.csmpn-tags').length >0 ){
		var hT = $('.csmpn-tags').offset().top,
			hH = $('.csmpn-tags').outerHeight(),
		    wH = $(window).height(),
		    wS = $(this).scrollTop();
		    if (wS > (hT+hH-wH)){
			   $('.fixBtm').hide();
			}else{
					$('.fixBtm').show();
			}
	}
});
</script>
<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="http://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>
<!-- Flying Ads Of DPF  300 x 250 -->

<div id='div-gpt-ad-1503475200178-0' style='height:1px; width:1px;z-index:9999999999 !important;position:fixed;top:0; left:0; bottom:0; right:0'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503475200178-0'); });
	</script>
</div>


<!--Ad script for web-->
<script>
	if(adsId300x600_1){
		getAdsScripts('rightad300x600_1', adsId300x600_1);
	}
	if(adsId300x600){
		getAdsScripts('rightad300x600', adsId300x600);
	}
	if(adsId300x600_2){
		getAdsScripts('rightad300x600_2', adsId300x600_2);
	}
	if(adsId1242x600){
		getAdsScripts('expando', adsId1242x600);
	}
	if(adsId728x90_Footer){
		getAdsScripts('ads728x90_Footer', adsId728x90_Footer);
	}
	if(adsId728x90){
		getAdsScripts('headerAds728x90', adsId728x90);
	}
	if(adsId300x250_1){
		getAdsScripts('rightads300x250', adsId300x250_1);
	}
	if(adsId300x250_2){
		getAdsScripts('rightads300x250_2', adsId300x250_2);
	}
	if(wapAdsid320x50_1){
		getAdsScripts('mobilTop300x50', wapAdsid320x50_1);
	}
	if(wapAdsINTERSTITIAL){
		getAdsScripts('mobilinterstitial1x1', wapAdsINTERSTITIAL);
	}
	if(wapAdsidSticky320x50){
		getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50);
	}
	if(wapAdsId300x250){
		getAdsScripts('mobil300x250', wapAdsId300x250);
	}
	if(wapAdsId300x250_2){
		getAdsScripts('mobil300x250_2', wapAdsId300x250_2);
	}
	if(adsId940x60){
		getAdsScripts('top940x60', adsId940x60);
	}
	if(adsIdFlying_300x250){
		getAdsScripts('Flying_300x250', adsIdFlying_300x250);
	}
	if(wapAds320x285){	
		if (navigator.userAgent.match(/Android|iPhone/i) && window.innerWidth <= 384 && window.innerHeight <= 640){
			var scriptGn = "<s"+"cript type='text/javas"+"cript'>googletag.cmd.push(function() { googletag.display('"+wapAds320x285+"'); });</s"+"cript>";
			var adsDivSGn = "<div id='"+wapAds320x285+"'>"+scriptGn+"</div>";
			$("#hot-topic > li:nth-child(2)").after("<li class='mobile_ad'>"+adsDivSGn+"</li>");
		}
	}
	if(adsId231x238_NativeAD){
		getAdsScripts('webad231x238_NativeAD', adsId231x238_NativeAD);
	}

	if(adsId300x50){
		getAdsScripts('webad300x50', adsId300x50);
	}
	if(adsId122x32sponsor){
		getAdsScripts('webad122x32sponsor', adsId122x32sponsor);
	}
	if(adsId1x1OOP){
		getAdsScripts('webad1x1OOP', adsId1x1OOP);
	}
	if(adsId90x30){
		getAdsScripts('sponsor_90x30', adsId90x30);
	}
	if(adsId280x98_Left){
		getAdsScripts('webad280x98_Left', adsId280x98_Left);
	}
	if(adsId280x98_Right){
		getAdsScripts('webad280x98_Right', adsId280x98_Right);
	}
	if(adsId300x100){
		getAdsScripts('webad300x100', adsId300x100);
	}
	if(adsId300x135_NativeAD){
		getAdsScripts('nativead300x135', adsId300x135_NativeAD);
	}
</script>
<script src="http://lokmat.news18.com/js/lazyloder-min.js?v=1.2" type="text/javascript"></script>
<script type="text/javascript" src="http://lokmat.news18.com/js/jquery.elastislide.js?v=1.1"></script>
<script src="http://lokmat.news18.com/js/jquery.flexslider.js??v=1.1"></script>
<script>
$('#carousel').elastislide({
minItems : 1
});

$('#carousel2').elastislide({
minItems : 1
});

$('#carousel3').elastislide({
minItems : 1
});

$('#carousel4').elastislide({
minItems : 1
});
$(window).load(function(){
$('.flexslider').flexslider({
animation: "slide",
animationLoop: false,
});
});
</script>

</body>
<iframe style='display:none' src='http://spl.zeotap.com/?zdid=76&ziid={impression_id}&zpb=Ibnlokmat&env=mWeb'/>
</html>